首页个人主页

飞象网

飞象网

+关注 / 私信

这个人很懒,什么也没有留下 . . .

2017年7月7日,Apache Struts官方发布最新的安全通告称,在Apache Struts 2.3.x的strus1插件存在远程代码执行的高危漏洞,漏洞编号为CVE-2017-9791(S2-048)。攻击者可以构造恶意的字段值通过Struts2的Struts1的插件,远程执行代码。

飞象网 2017-7-14 14:48 收藏 评论(0)